<!DOCTYPE html><html
lang="de"><head><link
rel="stylesheet" type="text/css" href="http://stadlpost.at/wp-content/cache/minify/1/f13e5.css" media="all" /><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
name="web_author" description="Markus Manuél Emberger">
 <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/stadlpost.at\/blog\/2017\/12\/02\/lieber-papa-alles-gute\/"},"headline":"Lieber Papa, alles Gute!","image":{"@type":"ImageObject","url":"http:\/\/stadlpost.at\/wp-content\/uploads\/2017\/05\/IMG_4636-940x485.jpg","height":485,"width":940},"datePublished":"2017-12-02T08:47:59+01:00","dateModified":"2017-12-02T08:49:06+01:00","author":{"@type":"Person","name":"Andreas Weimann"},"publisher":{"@type":"Organization","name":"Stadlpost","logo":{"@type":"ImageObject","url":"http:\/\/www.stadlpost.at\/wp-content\/themes\/stadlpost\/lib\/imagesschemalogo.png","width":184,"height":60}},"description":"Daniela Alfinito gratuliert Amigo Bernd singend zum 67. Geburtstag","articleSection":["News","Top Bannermeldung"],"keywords":[],"inLanguage":"de-DE"}</script> 
 <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","url":"http:\/\/www.stadlpost.at","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.stadlpost.at\/?s={query}","query-input":"required name=query"}}</script> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"EntertainmentBusiness","name":"Stadlpost","logo":"http:\/\/www.stadlpost.at\/wp-content\/themes\/stadlpost\/lib\/images\/logo.png","description":"Das Magazin f\u00fcr Heimatmusik und Alpenlifestyle.","openingHours":"Mo-FR 09:00-18:00","geo":{"@type":"GeoCoordinates","longitude":"16.366834","latitude":"48.193295"},"email":"info@stadlmedia.at","url":"http:\/\/www.stadlpost.at","sameAs":["https:\/\/www.facebook.com\/Stadlpost","https:\/\/twitter.com\/Stadlpost","https:\/\/plus.google.com\/105112093416219042270","https:\/\/www.youtube.com\/user\/stadlpost","https:\/\/www.instagram.com\/stadlpost\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+43 1 252 45 09","contactType":"Sales","contactOption":"TollFree","areaServed":"Austria,Germany,Italy,Netherlands,Sweden,Switzerland","availableLanguage":"German"},"address":{"@type":"PostalAddress","addressCountry":"Austria","addressLocality":"Wien","addressRegion":"Vienna","postalCode":"1040","streetAddress":"Wiedner Hauptstra\u00dfe 46\/7"}}</script> <title>Lieber Papa, alles Gute! | Stadlpost</title><meta
name="description" content="Daniela Alfinito gratuliert Amigo Bernd singend zum 67. Geburtstag #stadlpost #Musikantenstadl" /><meta
name="keywords" content="News,Top Bannermeldung,Stadlpost,Musikantenstadl,Alpenlifestyle,Heimatmusik,Schlager,Volksmusik,Stars,Musik,Interviews,Blitzlichter,Geschichten,Media,Werbung,Video,Stream,Heimat,Liebe,stadl,stadlmedia" /><meta
name="robots" content="noarchive" /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//s7.addthis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Stadlpost &raquo; Feed" href="http://stadlpost.at/feed/" /><link
rel="alternate" type="application/rss+xml" title="Stadlpost &raquo; Kommentar-Feed" href="http://stadlpost.at/comments/feed/" /><link
rel="alternate" type="text/calendar" title="Stadlpost &raquo; iCal Feed" href="http://stadlpost.at/events/?ical=1" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stadlpost.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=79b86b4b9d3431439609c0294dde2bd8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=79b86b4b9d3431439609c0294dde2bd8' type='text/css' media='all' /> <script type="text/javascript" src="http://stadlpost.at/wp-content/cache/minify/1/509af.js"></script> <script type='text/javascript'>/*  */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/*  */</script> <script type="text/javascript" src="http://stadlpost.at/wp-content/cache/minify/1/7334c.js"></script> <link
rel='https://api.w.org/' href='http://stadlpost.at/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stadlpost.at/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stadlpost.at/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Weihnachten mit Stefan Mross' href='http://stadlpost.at/blog/2017/12/01/weihnachten-mit-stefan-mross/' /><link
rel="canonical" href="http://stadlpost.at/blog/2017/12/02/lieber-papa-alles-gute/" /><link
rel='shortlink' href='http://stadlpost.at/?p=14185' /><link
rel="alternate" type="application/json+oembed" href="http://stadlpost.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstadlpost.at%2Fblog%2F2017%2F12%2F02%2Flieber-papa-alles-gute%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://stadlpost.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstadlpost.at%2Fblog%2F2017%2F12%2F02%2Flieber-papa-alles-gute%2F&#038;format=xml" /><style type="text/css">.ajax_autosuggest_suggestions {border-width: 1px;border-color: #c2c2c2 !important;border-style: solid;width: 190px;background-color: #a0a0a0;font-size: 10px;line-height: 14px;border: none !important;}.ajax_autosuggest_suggestions a {display: block;clear: left;text-decoration: none;}.ajax_autosuggest_suggestions a img {float: left;padding: 3px 5px;}.ajax_autosuggest_suggestions a .searchheading {display: block;font-weight: bold;padding-top: 5px;}.ajax_autosuggest_suggestions .ac_odd a {color: #000000;}.ajax_autosuggest_suggestions .ac_even a {color: #000000;}.ajax_autosuggest_suggestions .ajax_autosuggest_category {font-size: 12px;padding: 5px;display: block;background-color: #A0A0A0 !important;color: #FFFFFF !important;}.ac_over a.ajax_autosuggest_category{color: #FFFFFF !important;background-color: A0A0A0 !important;}.ajax_autosuggest_suggestions .ajax_autosuggest_more {padding: 5px;display: block;background-color: #A0A0A0 !important;color: #FFFFFF !important;background-image: url(http://stadlpost.at/wp-content/plugins/ajax-search-autosuggest//image/arrow.png);background-repeat: no-repeat;background-position: 99% 50%;cursor: pointer;}.ac_over a.ajax_autosuggest_more{color: #FFFFFF !important;background-color: #A0A0A0 !important;}.ajax_autosuggest_suggestions .ajax_autosuggest_more a {height: auto;color: #FFFFFF !important;}.ajax_autosuggest_image {margin: 2px;}.ajax_autosuggest_result {padding-left: 5px;}.ajax_autosuggest_indicator {background: url('http://stadlpost.at/wp-content/plugins/ajax-search-autosuggest//image/indicator.gif') no-repeat scroll 100% 50% #FFF !important;}.ajax_autosuggest_suggestions {padding: 0px;background-color: white;overflow: hidden;z-index: 99999;}.ajax_autosuggest_suggestions ul {width: 100%;list-style-position: outside;list-style: none;padding: 0;margin: 0;}.ajax_autosuggest_suggestions li {margin: 0px;cursor: pointer;display: block;font: menu;font-size: 12px;line-height: 16px;overflow: hidden;}.ac_odd {background-color: #FFFFFF;}.ac_even {background-color: #EBEBEB;}.ac_over {background-color: #2271a9;color: #FFFFFF !important;}.ac_over a, .ac_over a span {color: #FFFFFF !important;}.ajax_autosuggest_input{width: 88% !important;height: 29px !important;border: none !important;background-color: #FFFFFF !important;outline: none;box-shadow: 0px 0px 0px #FFF !important;-moz-box-shadow: 0px 0px 0px #FFF !important;-webkit-box-shadow: 0px 0px 0px #FFF !important;text-indent: 5px !important;margin: 0 !important;padding: 0 !important;overflow: hidden;float: left;line-height: 29px;vertical-align: middle;color: #000000 !important;}.ajax_autosuggest_wrapper{width: 100%;}.ajax_autosuggest_suggestions{box-shadow: #888888 5px 10px 10px;-webkit-box-shadow: #888888 5px 10px 10px;}.ajax_autosuggest_submit, .ajax_autosuggest_submit:hover, .ajax_autosuggest_submit:active, .ajax_autosuggest_submit:visited{cursor: pointer;height: 27px;width: 27px;overflow: hidden;background: transparent url('http://stadlpost.at/wp-content/plugins/ajax-search-autosuggest/image/btn.gif') no-repeat scroll !important;float: right;font-size: 100%;-webkit-appearance: none;outline: none;position: absolute;right: 1px;top: 1px;background-color: transparent;border: none ;border-radius: 0 !important;padding: 0 !important;margin: 0 !important;display: block !important;}.ajax_autosuggest_form_wrapper{width: 100%;border: 1px solid #c2c2c2 !important;height: 29px !important;background-color: #FFFFFF !important;position: relative;}.ajax_autosuggest_item_description{padding-right: 2px;padding-left: 2px;}.ajax_autosuggest_form_label{display: none;}</style><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//stadlpost.at/?wordfence_lh=1&hid=30D5F74FC9F6365E866D1377E8DEFDFF');</script><meta
name="BridPlugin" content="oauth_token:991a0da4b02e90c33242d0dcd023f87da9433fd6|ver:2.1.2|site:4810|width:620|height:349|autoplay:0|aspect:1|user_id:4153|intro_enabled:1|visual:1|ovr_yt:1|ovr_def:1|player:5286|default_channel:0|unit_width:|unit_height:" /> <script type="text/javascript">var ajaxurl = 'http://stadlpost.at/wp-admin/admin-ajax.php';</script> <meta
name="tec-api-version" content="v1"><meta
name="tec-api-origin" content="http://stadlpost.at"><link
rel="https://theeventscalendar.com/" href="http://stadlpost.at/wp-json/tribe/events/v1/" /><style type="text/css">div.wpcf7 .screen-reader-response {
			position: absolute;
			overflow: hidden;
			clip: rect(1px, 1px, 1px, 1px);
			height: 1px;
			width: 1px;
			margin: 0;
			padding: 0;
			border: 0;
		}

		div.wpcf7 .form-inline img.ajax-loader {
			display: inline;
		}

		div.wpcf7 .ajax-loader {
			visibility: hidden;
			display: inline-block;
			background-image: url('http://stadlpost.at/wp-content/plugins/contact-form-7/images/ajax-loader.gif');
			width: 16px;
			height: 16px;
			border: none;
			padding: 0;
			margin: 0 0 0 4px;
			vertical-align: middle;
		}

		div.wpcf7 .ajax-loader.is-active {
			visibility: visible;
		}

		div.wpcf7 div.ajax-error {
			display: none;
		}

		div.wpcf7 .wpcf7-display-none {
			display: none;
		}

		div.wpcf7 .placeheld {
			color: #888;
		}

		div.wpcf7 .wpcf7-recaptcha iframe {
			margin-bottom: 0;
		}

		div.wpcf7 input[type="file"] {
			cursor: pointer;
		}

		div.wpcf7 input[type="file"]:disabled {
			cursor: default;
		}

		div.wpcf7 .form-inline .form-group {
			max-width: 250px;
		}

		div.wpcf7 .input-group-addon img {
			height: 100%;
			width: auto;
			max-width: none !important;
			border-radius: 5px;
		}

		div.wpcf7 .input-group-addon.input-group-has-image {
			padding: 0;
		}</style><link
rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><link
rel="apple-touch-icon" sizes="57x57" href="http://stadlpost.at/apple-icon-57x57.png"><link
rel="apple-touch-icon" sizes="60x60" href="http://stadlpost.at/apple-icon-60x60.png"><link
rel="apple-touch-icon" sizes="72x72" href="http://stadlpost.at/apple-icon-72x72.png"><link
rel="apple-touch-icon" sizes="76x76" href="http://stadlpost.at/apple-icon-76x76.png"><link
rel="apple-touch-icon" sizes="114x114" href="http://stadlpost.at/apple-icon-114x114.png"><link
rel="apple-touch-icon" sizes="120x120" href="http://stadlpost.at/apple-icon-120x120.png"><link
rel="apple-touch-icon" sizes="144x144" href="http://stadlpost.at/apple-icon-144x144.png"><link
rel="apple-touch-icon" sizes="152x152" href="http://stadlpost.at/apple-icon-152x152.png"><link
rel="apple-touch-icon" sizes="180x180" href="http://stadlpost.at/apple-icon-180x180.png"><link
rel="icon" type="image/png" sizes="192x192"  href="http://stadlpost.at/android-icon-192x192.png"><link
rel="icon" type="image/png" sizes="32x32" href="http://stadlpost.at/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="96x96" href="http://stadlpost.at/favicon-96x96.png"><link
rel="icon" type="image/png" sizes="16x16" href="http://stadlpost.at/favicon-16x16.png"><link
rel="manifest" href="http://stadlpost.at/manifest.json"><meta
name="msapplication-TileColor" content="#ffffff"><meta
name="msapplication-TileImage" content="http://stadlpost.at/ms-icon-144x144.png"><meta
name="theme-color" content="#ffffff"><meta
name="msvalidate.01" content="54BCF487C5FE3805FF1D512765EDF593" /><meta
property="fb:pages" content="227530280680810" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6834522874019550",
    enable_page_level_ads: true
  });</script> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

  googletag.cmd.push(function() {
    googletag.defineSlot('/32851312/STP_LB_TOP_728x90_A', [728, 90], 'div-gpt-ad-1456446816054-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STP_WS_RIGHT_160x600_A', [160, 600], 'div-gpt-ad-1456446896884-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STP_BOTH_MR_CONTENT_SMART_A', [300, 250], 'div-gpt-ad-1456448913446-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STADLPOST_CONTENT_SINGLE_BIG', [600, 94], 'div-gpt-ad-1456457275798-0').addService(googletag.pubads());
    
    googletag.defineSlot('/32851312/STADLPOST_CONTENT_SINGLE_SMALL', [320, 50], 'div-gpt-ad-1456457835033-0').addService(googletag.pubads());

    googletag.defineSlot('/32851312/STADLPOST_CONTENT_A', [300, 250], 'div-gpt-ad-1459806067825-0').addService(googletag.pubads());
    
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <meta
property="og:locale" content="de_DE"/><meta
property="og:site_name" content="Stadlpost"/><meta
property="og:title" content="Lieber Papa, alles Gute!"/><meta
property="og:url" content="http://stadlpost.at/blog/2017/12/02/lieber-papa-alles-gute/"/><meta
property="og:type" content="article"/><meta
property="og:description" content="Daniela Alfinito gratuliert Amigo Bernd singend zum 67. Geburtstag"/><meta
property="og:image" content="http://stadlpost.at/wp-content/uploads/2017/05/IMG_4636.jpg"/><meta
property="article:published_time" content="2017-12-02T08:47:59+01:00"/><meta
property="article:modified_time" content="2017-12-02T08:49:06+01:00" /><meta
property="og:updated_time" content="2017-12-02T08:49:06+01:00" /><meta
property="article:section" content="News"/><meta
property="article:section" content="Top Bannermeldung"/><meta
property="article:publisher" content="http://www.facebook.com/Stadlpost"/><meta
itemprop="name" content="Lieber Papa, alles Gute!"/><meta
itemprop="description" content="Daniela Alfinito gratuliert Amigo Bernd singend zum 67. Geburtstag"/><meta
itemprop="image" content="http://stadlpost.at/wp-content/uploads/2017/05/IMG_4636.jpg"/><link
rel="publisher" href="https://plus.google.com/105112093416219042270/posts"/><meta
name="twitter:title" content="Lieber Papa, alles Gute!"/><meta
name="twitter:url" content="http://stadlpost.at/blog/2017/12/02/lieber-papa-alles-gute/"/><meta
name="twitter:description" content="Daniela Alfinito gratuliert Amigo Bernd singend zum 67. Geburtstag"/><meta
name="twitter:image" content="http://stadlpost.at/wp-content/uploads/2017/05/IMG_4636.jpg"/><meta
name="twitter:card" content="summary_large_image"/><meta
name="twitter:site" content="@Stadlpost"/><link
rel="canonical" href="http://stadlpost.at/blog/2017/12/02/lieber-papa-alles-gute/"/><meta
name="description" content="Daniela Alfinito gratuliert Amigo Bernd singend zum 67. Geburtstag"/> <script type="text/javascript">var _paq = _paq || [];
	  // tracker methods like "setCustomDimension" should be called before "trackPageView"
	  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
	  _paq.push(['trackPageView']);
	  _paq.push(['enableLinkTracking']);
	  (function() {
	    var u="//piwik.stadlpost.at/";
	    _paq.push(['setTrackerUrl', u+'piwik.php']);
	    _paq.push(['setSiteId', '1']);
	    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	  })();</script> <noscript><p><img
src="//piwik.stadlpost.at/piwik.php?idsite=1&rec=1" style="border:0;" alt="" /></p></noscript>
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--></head><body><div
class="container-fluid superbanner hidden-xs" ><div
class="row" ><div
class="col-xs-12 text-center" ><div
id='div-gpt-ad-1456446816054-0' style='height:90px; width:728px; margin: 0px auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456446816054-0'); });</script> </div></div></div></div></div><div
id="maincoa" >
<header><div
class="red_top visible-xs-block" ><h1 class="visible-xs-block" >STADLPOST</h1></div><div
class="container" >
<a
href="http://stadlpost.at" class="mainlogo mainlogo-xlg visible-xlg-block" ><img
src="http://stadlpost.at/wp-content/themes/stadlpost/lib/images/logo.png" alt="Stadlpost" title="Stadlpost" ></a><div
class="row firstrow hidden-xs" ><div
class="col-sm-4 col-md-6"><div
class="addthis_horizontal_follow_toolbox hidden-xs hidden-sm visible-md-block visible-lg-block  hidden-xlg pull-right"></div><div
class="addthis_horizontal_follow_toolbox visible-xlg-block  pull-left"></div>
<a
href="http://stadlpost.at" class="mainlogo mainlogo-regular hidden-xlg" ><img
src="http://stadlpost.at/wp-content/themes/stadlpost/lib/images/logo.png" alt="Stadlpost" title="Stadlpost" ></a></div><div
class="col-xs-12 col-sm-8 col-md-6 clearfix main_rnl_block" ><div
id="quicksearchbox" method="get" ><form
class="form-inline" action="/" ><div
class="form-group">
<label
class="sr-only" for="QuickSearchField">Suche</label>
<input
type="text" class="form-control" id="QuickSearchField" placeholder="Suchbegriff hier eingeben" value="" name="s" ></div>
<input
type="submit" class="btn btn-link text-right" value="Suche" ></input></form></div><div
class="addthis_horizontal_follow_toolbox visible-sm-block pull-right"></div></div></div><div
class="row firstrow visible-xs-block main_rnl_block" ><div
class="col-xs-6 first">
<a
type="submit" class="btn btn-stadl btn-newreg btn-block" href="http://stadlpost.at/abo/" >STADLPOST ABO</a></div><div
class="col-xs-6 second">
<a
type="submit" class="btn btn-stadl btn-logon btn-block visible-xs-block" href="http://stadlpost.at/probeabo/" >PROBEABO</a></div></div>
<nav
class="navbar navbar-inverse navbar-static-top secondrow" ><div
class="navbar-collapse collapse hidden-xs" id="main_navigation" role="navigation" ><ul
id="menu-hauptmenue-desktop-tab" class="nav navbar-nav"><li
id="menu-item-9612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9612"><a
title="Aktuelles" href="http://stadlpost.at/blog/category/news/">Aktuelles</a></li><li
id="menu-item-9566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9566"><a
title="Gewinnspiele" href="http://stadlpost.at/blog/category/gewinnspiel/">Gewinnspiele</a></li><li
id="menu-item-9574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9574"><a
title="TV-TIPPS" href="http://stadlpost.at/blog/category/tv-tipp/">TV-TIPPS</a></li><li
id="menu-item-10185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10185"><a
title="Stadlparade" href="http://parade.stadlpost.at">Stadlparade</a></li><li
id="menu-item-11293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11293"><a
title="GRAND PRIX" href="http://grandprix.stadlpost.at">GRAND PRIX</a></li><li
id="menu-item-10475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10475"><a
title="Abo bestellen" href="http://shop.stadlpost.at/produkt-kategorie/abo/abo-fuer-mich/magazin-fuer-mich/">Abo bestellen</a></li><li
id="menu-item-9786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9786"><a
title="Stadlmarkt" href="http://shop.stadlpost.at"><i
class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Stadlmarkt</span></a></li></ul></div><div
class="visible-xs-block"><div
class="navbar-header">
<button
type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main_navigation_mobile" aria-expanded="false" aria-controls="navbar">
<span
class="sr-only">Navigation anzeigen</span>
<span
class="icon-bar"></span>
<span
class="icon-bar"></span>
<span
class="icon-bar"></span>
</button>
<a
class="navbar-brand" href="#">Hauptmenü</a></div><div
class="navbar-collapse collapse" id="main_navigation_mobile" role="navigation" ><ul
id="menu-hauptmenue-desktop-tab-1" class="nav navbar-nav"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9612"><a
title="Aktuelles" href="http://stadlpost.at/blog/category/news/">Aktuelles</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9566"><a
title="Gewinnspiele" href="http://stadlpost.at/blog/category/gewinnspiel/">Gewinnspiele</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9574"><a
title="TV-TIPPS" href="http://stadlpost.at/blog/category/tv-tipp/">TV-TIPPS</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10185"><a
title="Stadlparade" href="http://parade.stadlpost.at">Stadlparade</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11293"><a
title="GRAND PRIX" href="http://grandprix.stadlpost.at">GRAND PRIX</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10475"><a
title="Abo bestellen" href="http://shop.stadlpost.at/produkt-kategorie/abo/abo-fuer-mich/magazin-fuer-mich/">Abo bestellen</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9786"><a
title="Stadlmarkt" href="http://shop.stadlpost.at"><i
class="_mi _before dashicons dashicons-cart" aria-hidden="true"></i><span>Stadlmarkt</span></a></li></ul><div
id="mobileSearchForm" method="get" ><form
class="form-inline" action="/" ><div
class="form-group">
<label
class="sr-only" for="QuickSearchField">Suche</label>
<input
type="text" class="form-control" id="QuickSearchField" placeholder="Suchbegriff hier eingeben" value="" name="s" >
<input
type="submit" class="btn btn-darkstadl" value="Jetzt suchen" ></input></div></form></div></div></div>
</nav></div>
</header>	<section><div
class="container sectioncontent nosectionteaser" ><div
class="row"><div
class="col iso-item col-sm-12"><div
class="secondaryBannerContainer" >
<img
width="940" height="485" src="http://stadlpost.at/wp-content/uploads/2017/05/IMG_4637-940x485.jpg" class="attachment-secondary-featured-detail-banner size-secondary-featured-detail-banner" alt="" /><div
class="be_photographer_credits" >&copy;&nbsp;Kerstin Joensson</div></div></div></div><div
class="singlepost_spacer" ></div><div
class="content_ad skyscraper_right " ><div
id='div-gpt-ad-1456446896884-0' style='height:600px; width:160px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456446896884-0'); });</script> </div></div><div
class="row singlepost"><div
class="col col-sm-8"><h6 class="date" >2. Dezember 2017</h6><h1>Lieber Papa, alles Gute!</h1><h4>Leider kann sie ihrem Vater Bernd Ulrich von den „Amigos“ nicht persönlich zu seinem 67. Geburtstag gratulieren.</h4><p>Sie hat nämlich heute ein Konzert in Bad Soden Saalmünster und präsentiert ihre Songs auf der „Glühwein-Party“ im „La Paloma“.<br>
Deshalb schickte Daniela Alfinito („Sag mir, wo Du bist“) Bernd über die Stadlpost eine Video-Botschaft. Natürlich ein musikalischer Gruß!</p><p> </p><div
class="row contentad"><div
class="col-xs-12 visible-lg-block visible-md-block"><div
id="div-gpt-ad-1456457275798-0" style="height:94px; width:600px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1456457275798-0"); });</script></div></div><div
class="col-xs-12"><div
id="div-gpt-ad-1459806067825-0" style="height:250px; width:300px; margin: 0px auto;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459806067825-0"); });</script></div></div></div><p></p><div
class="embed-responsive embed-responsive-16by9"><span
class="embed-youtube" style="text-align:center; display: block;"><iframe
class="youtube-player" type="text/html" width="640" height="390" src="http://www.youtube.com/embed/_GOf5oQ3vac?version=3&amp;rel=1&amp;fs=1&amp;autohide=2&amp;showsearch=0&amp;showinfo=1&amp;iv_load_policy=1&amp;wmode=transparent" allowfullscreen="true" style="border:0;"></iframe></span></div><p> </p><div
class="stadl-inhalt" style="margin-bottom: 20px; " id="stadl-1236783018"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins
class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6834522874019550" data-ad-slot="3589273427" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Auch Enkel Maurizio sendet seinem Opa liebe Geburtstagswünsche. Übrigens: Am 17. Dezember wird die Familie wieder musikalisch auf der Bühne vereint sein – beim „Weihnachten daheim mit den Amigos“-Konzert in Hungen (auch dabei: Stefan Micha, Phönix Trio und Moderator Martin Eckhardt)</p> <script type="text/javascript">$( document ).ready(function() {
	   	$('.be_photographer_data').each(function() { 
	   		var id 		= $(this).data('id');
	   		var text 	= $(this).data('text');
			var url 	= $(this).data('url');
			$(id).after('<div class="be_photographer_credits" >&copy;&nbsp;'+text+'');
	   	 });
	   });</script><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Wenn dir dieser Beitrag gefällt teile ihn mit:</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-14185" class="share-facebook sd-button share-icon no-text" href="http://stadlpost.at/blog/2017/12/02/lieber-papa-alles-gute/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span
class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-14185" class="share-twitter sd-button share-icon no-text" href="http://stadlpost.at/blog/2017/12/02/lieber-papa-alles-gute/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span
class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-14185" class="share-google-plus-1 sd-button share-icon no-text" href="http://stadlpost.at/blog/2017/12/02/lieber-papa-alles-gute/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span
class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-pinterest"><a
rel="nofollow" data-shared="sharing-pinterest-14185" class="share-pinterest sd-button share-icon no-text" href="http://stadlpost.at/blog/2017/12/02/lieber-papa-alles-gute/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span
class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-tumblr"><a
rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://stadlpost.at/blog/2017/12/02/lieber-papa-alles-gute/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span
class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-end"></ul></div></div></div><p>&nbsp;</p>					<a
href="whatsapp://send" data-text="Wenn Dir unser Beitrag gefällt, teile ihn auf Whatzapp mit Deinen Freunden." data-href="" class="wa_btn wa_btn_l" style="display:none">MIT&nbsp;DEINEN&nbsp;FREUNDEN&nbsp;TEILEN</a><p>&nbsp;</p><div
class="col col-sm-12 visible-xs-block nopadding">
<article
class="image" >
<a
href="http://stadlpost.at/abo/" class="imglink">
<img
src="http://stadlpost.at/wp-content/themes/stadlpost/lib/images/abo_bestellen_small.png" alt="Das dürfen Sie sich nicht entgehen lassen – JETZT DAS STADLPOST ABO KOSTENLOS ERHALTEN" title="JETZT DAS STADLPOST ABO KOSTENLOS ERHALTEN" >
</a>
</article></div><p>&nbsp;</p></div><div
class="col col-sm-4 hidden-xs"><div
class="col col-sm-12 nopadding">
<article
class="img_text" >
<a
href="http://stadlpost.at/blog/2017/12/01/weihnachten-mit-stefan-mross/" class="imglink">
<img
src="http://stadlpost.at/wp-content/uploads/2017/12/weihnacht-mross-300x127.png" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://stadlpost.at/wp-content/uploads/2017/12/weihnacht-mross-300x127.png 300w, http://stadlpost.at/wp-content/uploads/2017/12/weihnacht-mross-620x262.png 620w" sizes="(max-width: 300px) 100vw, 300px" />									</a><div>
<a
href="http://stadlpost.at/blog/2017/12/01/weihnachten-mit-stefan-mross/"><h2>Weihnachten mit Stefan Mross</h2></a>
<a
href="http://stadlpost.at/blog/2017/12/01/weihnachten-mit-stefan-mross/" class="readmore">Artikel lesen &gt;</a></div>
</article></div><div
class="col col-sm-12 nopadding">
<article
class="img_text" >
<a
href="http://stadlpost.at/blog/2017/11/21/13902/" class="imglink">
<img
src="http://stadlpost.at/wp-content/uploads/2017/11/h_00029092-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://stadlpost.at/wp-content/uploads/2017/11/h_00029092-300x127.jpg 300w, http://stadlpost.at/wp-content/uploads/2017/11/h_00029092-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;WAHAPRESS</div>									</a><div>
<a
href="http://stadlpost.at/blog/2017/11/21/13902/"><h2>Gibt es bald Gewissheit für Andreas Martin?</h2></a>
<a
href="http://stadlpost.at/blog/2017/11/21/13902/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://stadlpost.at/blog/tag/andreas-martin/">Andreas Martin</a> / <a
href="http://stadlpost.at/blog/tag/frau-juliane/">Frau Juliane</a></p></div>
</article></div><div
class="col col-sm-12 nopadding">
<article
class="img_text" >
<a
href="http://stadlpost.at/blog/2017/11/26/stefan-mross-und-sein-schoenstes-geburtstagsgeschenk/" class="imglink">
<img
src="http://stadlpost.at/wp-content/uploads/2017/11/20170820_PD7313.HR_-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://stadlpost.at/wp-content/uploads/2017/11/20170820_PD7313.HR_-300x127.jpg 300w, http://stadlpost.at/wp-content/uploads/2017/11/20170820_PD7313.HR_-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;picture alliance / dpa Picture Alliance / picturedesk.com</div>									</a><div>
<a
href="http://stadlpost.at/blog/2017/11/26/stefan-mross-und-sein-schoenstes-geburtstagsgeschenk/"><h2>Stefan Mross und sein schönstes Geburtstagsgeschenk</h2></a>
<a
href="http://stadlpost.at/blog/2017/11/26/stefan-mross-und-sein-schoenstes-geburtstagsgeschenk/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://stadlpost.at/blog/tag/geburtstag/">Geburtstag</a> / <a
href="http://stadlpost.at/blog/tag/johanna/">Johanna</a> / <a
href="http://stadlpost.at/blog/tag/stefan-mross/">Stefan Mross</a></p></div>
</article></div><div
class="col col-sm-12 nopadding">
<article
class="img_text" >
<a
href="http://stadlpost.at/blog/2017/11/24/die-amigos-gold-tournee-2018/" class="imglink">
<img
src="http://stadlpost.at/wp-content/uploads/2017/11/RS8062_KJA_6230-scr-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://stadlpost.at/wp-content/uploads/2017/11/RS8062_KJA_6230-scr-300x127.jpg 300w, http://stadlpost.at/wp-content/uploads/2017/11/RS8062_KJA_6230-scr-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Kerstin Joensson</div>									</a><div>
<a
href="http://stadlpost.at/blog/2017/11/24/die-amigos-gold-tournee-2018/"><h2>Die Amigos &#8211; GOLD Tournee 2018</h2></a>
<a
href="http://stadlpost.at/blog/2017/11/24/die-amigos-gold-tournee-2018/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://stadlpost.at/blog/tag/die-amigos/">Die Amigos</a></p></div>
</article></div><div
class="col col-sm-12 nopadding">
<article
class="img_text" >
<a
href="http://stadlpost.at/blog/2017/11/27/gold-fuer-vanessa-mai/" class="imglink">
<img
src="http://stadlpost.at/wp-content/uploads/2017/11/goldverleihungvanessamitfans_1511792230_1511792230-e1511859386222-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://stadlpost.at/wp-content/uploads/2017/11/goldverleihungvanessamitfans_1511792230_1511792230-e1511859386222-300x127.jpg 300w, http://stadlpost.at/wp-content/uploads/2017/11/goldverleihungvanessamitfans_1511792230_1511792230-e1511859386222-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Sony Music / www.ehnpictures.com</div>									</a><div>
<a
href="http://stadlpost.at/blog/2017/11/27/gold-fuer-vanessa-mai/"><h2>Gold für Vanessa Mai</h2></a>
<a
href="http://stadlpost.at/blog/2017/11/27/gold-fuer-vanessa-mai/" class="readmore">Artikel lesen &gt;</a></div>
</article></div><div
class="col col-sm-12 nopadding">
<article
class="img_text" >
<a
href="http://stadlpost.at/blog/2017/11/22/schlagernacht-des-jahres-2017/" class="imglink">
<img
src="http://stadlpost.at/wp-content/uploads/2017/11/02_AndreaBerg_by_StephanPick-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://stadlpost.at/wp-content/uploads/2017/11/02_AndreaBerg_by_StephanPick-300x127.jpg 300w, http://stadlpost.at/wp-content/uploads/2017/11/02_AndreaBerg_by_StephanPick-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;StephanPick</div>									</a><div>
<a
href="http://stadlpost.at/blog/2017/11/22/schlagernacht-des-jahres-2017/"><h2>Schlagernacht des Jahres 2017</h2></a>
<a
href="http://stadlpost.at/blog/2017/11/22/schlagernacht-des-jahres-2017/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://stadlpost.at/blog/tag/andrea-berg/">Andrea Berg</a> / <a
href="http://stadlpost.at/blog/tag/beatrice-egli/">Beatrice Egli</a> / <a
href="http://stadlpost.at/blog/tag/bernhard-brink/">Bernhard Brink</a> / <a
href="http://stadlpost.at/blog/tag/fantasy/">Fantasy</a> / <a
href="http://stadlpost.at/blog/tag/maite-kelly/">Maite Kelly</a></p></div>
</article></div></div><div
class="col col-sm-12"></div></div><div
class="row nopadding recentblock"><div
class="col col-sm-12"><h3>Die neusten Artikel</h3></div><div
class="col col-sm-8"><div
class="row nopadding"><div
class="col col-sm-6">
<article
class="img_text" >
<a
href="http://stadlpost.at/blog/2017/11/21/13902/" class="imglink">
<img
src="http://stadlpost.at/wp-content/uploads/2017/11/h_00029092-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://stadlpost.at/wp-content/uploads/2017/11/h_00029092-300x127.jpg 300w, http://stadlpost.at/wp-content/uploads/2017/11/h_00029092-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;WAHAPRESS</div>									</a><div>
<a
href="http://stadlpost.at/blog/2017/11/21/13902/"><h2>Gibt es bald Gewissheit für Andreas Martin?</h2></a>
<a
href="http://stadlpost.at/blog/2017/11/21/13902/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://stadlpost.at/blog/tag/andreas-martin/">Andreas Martin</a> / <a
href="http://stadlpost.at/blog/tag/frau-juliane/">Frau Juliane</a></p></div>
</article></div><div
class="col col-sm-6">
<article
class="img_text" >
<a
href="http://stadlpost.at/blog/2017/11/28/schaefer-stuendchen-bei-den-alpakas/" class="imglink">
<img
src="http://stadlpost.at/wp-content/uploads/2017/11/DSC4090_b-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://stadlpost.at/wp-content/uploads/2017/11/DSC4090_b-300x127.jpg 300w, http://stadlpost.at/wp-content/uploads/2017/11/DSC4090_b-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Uwe Schwarz</div>									</a><div>
<a
href="http://stadlpost.at/blog/2017/11/28/schaefer-stuendchen-bei-den-alpakas/"><h2>Schäfer-Stündchen bei den Alpakas!</h2></a>
<a
href="http://stadlpost.at/blog/2017/11/28/schaefer-stuendchen-bei-den-alpakas/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://stadlpost.at/blog/tag/alpakas/">Alpakas</a> / <a
href="http://stadlpost.at/blog/tag/die-schaefer/">Die Schäfer</a> / <a
href="http://stadlpost.at/blog/tag/gruesse/">Grüße</a></p></div>
</article></div></div><div
class="row nopadding"><div
class="col col-sm-6">
<article
class="img_text" >
<a
href="http://stadlpost.at/blog/2017/11/22/schlagernacht-des-jahres-2017/" class="imglink">
<img
src="http://stadlpost.at/wp-content/uploads/2017/11/02_AndreaBerg_by_StephanPick-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://stadlpost.at/wp-content/uploads/2017/11/02_AndreaBerg_by_StephanPick-300x127.jpg 300w, http://stadlpost.at/wp-content/uploads/2017/11/02_AndreaBerg_by_StephanPick-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;StephanPick</div>									</a><div>
<a
href="http://stadlpost.at/blog/2017/11/22/schlagernacht-des-jahres-2017/"><h2>Schlagernacht des Jahres 2017</h2></a>
<a
href="http://stadlpost.at/blog/2017/11/22/schlagernacht-des-jahres-2017/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://stadlpost.at/blog/tag/andrea-berg/">Andrea Berg</a> / <a
href="http://stadlpost.at/blog/tag/beatrice-egli/">Beatrice Egli</a> / <a
href="http://stadlpost.at/blog/tag/bernhard-brink/">Bernhard Brink</a> / <a
href="http://stadlpost.at/blog/tag/fantasy/">Fantasy</a> / <a
href="http://stadlpost.at/blog/tag/maite-kelly/">Maite Kelly</a></p></div>
</article></div><div
class="col col-sm-6">
<article
class="img_text" >
<a
href="http://stadlpost.at/blog/2017/11/23/michael-wendler-freut-sich-auf-weihnachten/" class="imglink">
<img
src="http://stadlpost.at/wp-content/uploads/2017/11/20140110_PD7031.HR_-300x127.jpg" class="attachment-stadlpost-64to27-S size-stadlpost-64to27-S wp-post-image" alt="" srcset="http://stadlpost.at/wp-content/uploads/2017/11/20140110_PD7031.HR_-300x127.jpg 300w, http://stadlpost.at/wp-content/uploads/2017/11/20140110_PD7031.HR_-620x262.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /><div
class="be_photographer_credits" >&copy;&nbsp;Gregorowius,Stefan / Action Press / picturedesk.com</div>									</a><div>
<a
href="http://stadlpost.at/blog/2017/11/23/michael-wendler-freut-sich-auf-weihnachten/"><h2>Michael Wendler freut sich auf Weihnachten</h2></a>
<a
href="http://stadlpost.at/blog/2017/11/23/michael-wendler-freut-sich-auf-weihnachten/" class="readmore">Artikel lesen &gt;</a><p
class="tag" ><a
href="http://stadlpost.at/blog/tag/florida/">Florida</a> / <a
href="http://stadlpost.at/blog/tag/michael-wendler/">Michael Wendler</a> / <a
href="http://stadlpost.at/blog/tag/single/">Single</a> / <a
href="http://stadlpost.at/blog/tag/weihnachten/">Weihnachten</a></p></div>
</article></div></div></div><div
class="col col-sm-4 hidden-xs">
<article
class="img_text" ><div
class="row nopadding nomargin"><div
class="col col-sm-4">
<a
href="http://stadlpost.at/blog/2017/11/27/gold-fuer-vanessa-mai/" class="imglink">
<img
src="http://stadlpost.at/wp-content/uploads/2017/11/goldverleihungvanessamitfans_1511792230_1511792230-e1511859386222-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://stadlpost.at/wp-content/uploads/2017/11/goldverleihungvanessamitfans_1511792230_1511792230-e1511859386222-300x300.jpg 300w, http://stadlpost.at/wp-content/uploads/2017/11/goldverleihungvanessamitfans_1511792230_1511792230-e1511859386222-150x150.jpg 150w, http://stadlpost.at/wp-content/uploads/2017/11/goldverleihungvanessamitfans_1511792230_1511792230-e1511859386222-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a></div><div
class="col col-sm-8"><div>
<a
href="http://stadlpost.at/blog/2017/11/27/gold-fuer-vanessa-mai/"><h2 class="small" >Gold für Vanessa Mai</h2></a>
<a
href="http://stadlpost.at/blog/2017/11/27/gold-fuer-vanessa-mai/" class="readmore">Artikel lesen &gt;</a></div></div></div>
</article>
<article
class="img_text" ><div
class="row nopadding nomargin"><div
class="col col-sm-4">
<a
href="http://stadlpost.at/blog/2017/11/27/grosse-trauer-bei-andreas-martin/" class="imglink">
<img
src="http://stadlpost.at/wp-content/uploads/2017/11/h_00033564-1-e1511853637852-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://stadlpost.at/wp-content/uploads/2017/11/h_00033564-1-e1511853637852-300x300.jpg 300w, http://stadlpost.at/wp-content/uploads/2017/11/h_00033564-1-e1511853637852-150x150.jpg 150w, http://stadlpost.at/wp-content/uploads/2017/11/h_00033564-1-e1511853637852-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a></div><div
class="col col-sm-8"><div>
<a
href="http://stadlpost.at/blog/2017/11/27/grosse-trauer-bei-andreas-martin/"><h2 class="small" >Große Trauer bei Andreas Martin</h2></a>
<a
href="http://stadlpost.at/blog/2017/11/27/grosse-trauer-bei-andreas-martin/" class="readmore">Artikel lesen &gt;</a></div></div></div>
</article>
<article
class="img_text" ><div
class="row nopadding nomargin"><div
class="col col-sm-4">
<a
href="http://stadlpost.at/blog/2017/11/21/jetzt-schlaegts-33-der-volks-rocknroller-feiert-geburtstag/" class="imglink">
<img
src="http://stadlpost.at/wp-content/uploads/2017/11/20170422_PD9462.HR_-e1511256232947-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://stadlpost.at/wp-content/uploads/2017/11/20170422_PD9462.HR_-e1511256232947-300x300.jpg 300w, http://stadlpost.at/wp-content/uploads/2017/11/20170422_PD9462.HR_-e1511256232947-150x150.jpg 150w, http://stadlpost.at/wp-content/uploads/2017/11/20170422_PD9462.HR_-e1511256232947-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a></div><div
class="col col-sm-8"><div>
<a
href="http://stadlpost.at/blog/2017/11/21/jetzt-schlaegts-33-der-volks-rocknroller-feiert-geburtstag/"><h2 class="small" >Jetzt schlägt’s 33: Der Volks-Rock’n’Roller feiert Geburtstag!</h2></a>
<a
href="http://stadlpost.at/blog/2017/11/21/jetzt-schlaegts-33-der-volks-rocknroller-feiert-geburtstag/" class="readmore">Artikel lesen &gt;</a></div></div></div>
</article>
<article
class="img_text" ><div
class="row nopadding nomargin"><div
class="col col-sm-4">
<a
href="http://stadlpost.at/blog/2017/11/24/zweite-ausgabe-der-merci-udo-kollektion/" class="imglink">
<img
src="http://stadlpost.at/wp-content/uploads/2017/11/20140228_PD4055.HR_-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://stadlpost.at/wp-content/uploads/2017/11/20140228_PD4055.HR_-300x300.jpg 300w, http://stadlpost.at/wp-content/uploads/2017/11/20140228_PD4055.HR_-150x150.jpg 150w, http://stadlpost.at/wp-content/uploads/2017/11/20140228_PD4055.HR_-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a></div><div
class="col col-sm-8"><div>
<a
href="http://stadlpost.at/blog/2017/11/24/zweite-ausgabe-der-merci-udo-kollektion/"><h2 class="small" >Zweite Ausgabe der „Merci, Udo!-Kollektion“</h2></a>
<a
href="http://stadlpost.at/blog/2017/11/24/zweite-ausgabe-der-merci-udo-kollektion/" class="readmore">Artikel lesen &gt;</a></div></div></div>
</article>
<article
class="img_text" ><div
class="row nopadding nomargin"><div
class="col col-sm-4">
<a
href="http://stadlpost.at/blog/2017/11/28/was-die-amigos-bei-florian-silbereisen-nicht-sagen-durften/" class="imglink">
<img
src="http://stadlpost.at/wp-content/uploads/2017/11/amigos_100_gold-300x300.jpg" class="attachment-stadlpost-1to1-S size-stadlpost-1to1-S wp-post-image" alt="" srcset="http://stadlpost.at/wp-content/uploads/2017/11/amigos_100_gold-300x300.jpg 300w, http://stadlpost.at/wp-content/uploads/2017/11/amigos_100_gold-150x150.jpg 150w, http://stadlpost.at/wp-content/uploads/2017/11/amigos_100_gold-50x50.jpg 50w" sizes="(max-width: 300px) 100vw, 300px" />							</a></div><div
class="col col-sm-8"><div>
<a
href="http://stadlpost.at/blog/2017/11/28/was-die-amigos-bei-florian-silbereisen-nicht-sagen-durften/"><h2 class="small" >Was die Amigos bei Florian Silbereisen nicht sagen durften &#8230;!</h2></a>
<a
href="http://stadlpost.at/blog/2017/11/28/was-die-amigos-bei-florian-silbereisen-nicht-sagen-durften/" class="readmore">Artikel lesen &gt;</a></div></div></div>
</article></div></div></div>
</section><div
class="bottom-wrapper"><div
class="container"><div
class="row"><div>
<noscript
class="ninja-forms-noscript-message">
Hinweis: Für diese Inhalte ist JavaScript erforderlich.</noscript><style>/* FORM STYLES */
    
        #nf-form-3-cont .nf-form-title h3 {
                                    color:#000000;
                                            font-size:20pt;
                    }</style><style>/* FIELDS STYLES */
    
        .nf-form-content .nf-field-container #nf-field-9-wrap .nf-field-element .ninja-forms-field {
                                    background-color:#ffffff;
                                            border-width:2px;
                                            border-style:dashed;
                                            border-color:#dd3333;
                                            font-size:10pt;
                                            padding:3px;
                    }
        .nf-form-content .nf-field-container #nf-field-10-wrap .nf-field-element .ninja-forms-field {
                                    border-width:2px;
                                            border-style:dashed;
                                            border-color:#dd3333;
                                            font-size:10pt;
                                            padding:3px;
                    }
        .nf-form-content .nf-field-container #nf-field-11-wrap .nf-field-element .ninja-forms-field {
                                    border-width:2px;
                                            border-style:dashed;
                                            border-color:#dd3333;
                                            font-size:10pt;
                                            padding:3px;
                    }
        .nf-form-content .nf-field-container #nf-field-12-wrap .nf-field-element .ninja-forms-field {
                                    background-color:#dd9933;
                                            border-width:2px;
                                            border-style:solid;
                                            border-color:#ffffff;
                                            color:#ffffff;
                                            width:150px;
                                            font-size:10pt;
                                            padding:3px;
                                            float:none;
                    }
        .nf-form-content .nf-field-container #nf-field-12-wrap .nf-field-element .ninja-forms-field:hover {
                                    background-color:#81d742;
                                            border-width:3px;
                                            border-style:solid;
                                            border-color:#ffffff;
                                            float:none;
                    }</style><div
id="nf-form-3-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-3" aria-describedby="nf-form-errors-3" role="form"><div
class="nf-loading-spinner"></div></div>
 <script>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</script> <script id="nf-tmpl-cell" type="text/template"><nf-fields></nf-fields></script> <script id="nf-tmpl-row" type="text/template"><nf-cells></nf-cells></script> </div></div></div></div><footer
id="InfiniteScrollFooter" ><div
class="container"><div
class="row"><div
class="col-sm-12 col-md-3"><div
class="stadl-network-nav-logo">
<img
src="http://shop.stadlpost.at/wp-content/themes/vg-optima-child/images/logo-stadlpost-footer.png"></div><ul
id="menu-footermenue-1-block" class="nav"><li
id="menu-item-10478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10478"><a
title="Aktuelles" href="http://stadlpost.at/blog/category/news/">Aktuelles</a></li><li
id="menu-item-10479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10479"><a
title="Gewinnspiele" href="http://stadlpost.at/blog/category/gewinnspiel/">Gewinnspiele</a></li><li
id="menu-item-10480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10480"><a
title="TV-Tipps" href="http://stadlpost.at/blog/category/tv-tipp/">TV-Tipps</a></li><li
id="menu-item-10597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10597"><a
title="Feed abonnieren" href="http://stadlpost.at/stadlpost-feeds/">Feed abonnieren</a></li><li
id="menu-item-10482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10482"><a
title="Abo bestellen" href="http://shop.stadlpost.at/produkt-kategorie/abo/abo-fuer-mich/magazin-fuer-mich/">Abo bestellen</a></li><li
id="menu-item-10596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10596"><a
title="Kontakt" href="http://stadlpost.at/kontakt/">Kontakt</a></li></ul></div><div
class="col-sm-12 col-md-3"><div
class="stadl-network-nav-logo">
<img
src="http://shop.stadlpost.at/wp-content/themes/vg-optima-child/images/logo-stadlmarkt-footer.png"></div><ul
id="menu-footermenue-2-block" class="nav"><li
id="menu-item-10484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10484"><a
title="Abos" href="http://shop.stadlpost.at/produkt-kategorie/abo/abo-fuer-mich/magazin-fuer-mich/">Abos</a></li><li
id="menu-item-10598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10598"><a
title="Musik" href="http://shop.stadlpost.at/produkt-kategorie/musik/">Musik</a></li><li
id="menu-item-10599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10599"><a
title="Gutes &amp; Feines" href="http://shop.stadlpost.at/produkt-kategorie/gutes-feines/">Gutes &#038; Feines</a></li><li
id="menu-item-10600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10600"><a
title="Fanartikel" href="http://shop.stadlpost.at/produkt-kategorie/fanartikel/">Fanartikel</a></li></ul></div><div
class="col-sm-12 col-md-3"><div
class="stadl-network-nav-logo">
<img
src="http://shop.stadlpost.at/wp-content/themes/vg-optima-child/images/logo-stadlparade-footer.png"></div><ul
id="menu-footermenue-3-block" class="nav"><li
id="menu-item-10594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10594"><a
title="Stadlparade" href="http://parade.stadlpost.at">Stadlparade</a></li></ul></div><div
class="col-sm-12 col-md-3"><div
class="stadl-network-nav-logo">
<img
src="http://shop.stadlpost.at/wp-content/themes/vg-optima-child/images/logo-stadlmedia-footer.png"></div><ul
id="menu-footermenue-4-block" class="nav"><li
id="menu-item-10595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10595"><a
title="Team" href="http://media.stadlpost.at/unser-team/">Team</a></li><li
id="menu-item-10601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10601"><a
title="Portfolio" href="http://media.stadlpost.at/portfolio-stadlmedia/">Portfolio</a></li><li
id="menu-item-10602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10602"><a
title="Mediadaten" href="http://media.stadlpost.at/wp-content/uploads/sites/4/2017/02/STADL_mediadaten_2017_NEU.pdf">Mediadaten</a></li><li
id="menu-item-10603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10603"><a
title="Impressum" href="http://stadlpost.at/impressum">Impressum</a></li></ul></div></div></div>
</footer><div
class="content_ad mobile_bottom_ad visible-xs-block " ><div
id="div-gpt-ad-1456457835033-0" style="height:50px; width:320px; margin: 0px auto;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1456457835033-0"); });</script> </div></div> <script>var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());</script> <div
class="xmas-advent-calendar__wrapper xmas-advent-calendar__wrapper--side-sticky color-input-wrapper-6"><div
class="xmas-advent-calendar__wrapper-toggle">
<img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/icon-advent-calendar-7.png"></div><div
data-id="1" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-1.png"><span
id="xmas-advent-calendar__day-text1" class="xmas-advent-calendar__day-text">1</span></div></div><div
data-id="2" class="xmas-advent-calendar__day-wrapper xmas-advent-calendar__day-wrapper--allowed"><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-6.png"><span
id="xmas-advent-calendar__day-text6" class="xmas-advent-calendar__day-text">2</span></div></div><div
data-id="3" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-19.png"><span
id="xmas-advent-calendar__day-text19" class="xmas-advent-calendar__day-text">3</span></div></div><div
data-id="4" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-2.png"><span
id="xmas-advent-calendar__day-text2" class="xmas-advent-calendar__day-text">4</span></div></div><div
data-id="5" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-7.png"><span
id="xmas-advent-calendar__day-text7" class="xmas-advent-calendar__day-text">5</span></div></div><div
data-id="6" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-14.png"><span
id="xmas-advent-calendar__day-text14" class="xmas-advent-calendar__day-text">6</span></div></div><div
data-id="7" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-15.png"><span
id="xmas-advent-calendar__day-text15" class="xmas-advent-calendar__day-text">7</span></div></div><div
data-id="8" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-4.png"><span
id="xmas-advent-calendar__day-text4" class="xmas-advent-calendar__day-text">8</span></div></div><div
data-id="9" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-8.png"><span
id="xmas-advent-calendar__day-text8" class="xmas-advent-calendar__day-text">9</span></div></div><div
data-id="10" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-12.png"><span
id="xmas-advent-calendar__day-text12" class="xmas-advent-calendar__day-text">10</span></div></div><div
data-id="11" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-9.png"><span
id="xmas-advent-calendar__day-text9" class="xmas-advent-calendar__day-text">11</span></div></div><div
data-id="12" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-13.png"><span
id="xmas-advent-calendar__day-text13" class="xmas-advent-calendar__day-text">12</span></div></div><div
data-id="13" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-23.png"><span
id="xmas-advent-calendar__day-text23" class="xmas-advent-calendar__day-text">13</span></div></div><div
data-id="14" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-22.png"><span
id="xmas-advent-calendar__day-text22" class="xmas-advent-calendar__day-text">14</span></div></div><div
data-id="15" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-10.png"><span
id="xmas-advent-calendar__day-text10" class="xmas-advent-calendar__day-text">15</span></div></div><div
data-id="16" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-5.png"><span
id="xmas-advent-calendar__day-text5" class="xmas-advent-calendar__day-text">16</span></div></div><div
data-id="17" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-3.png"><span
id="xmas-advent-calendar__day-text3" class="xmas-advent-calendar__day-text">17</span></div></div><div
data-id="18" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-25.png"><span
id="xmas-advent-calendar__day-text25" class="xmas-advent-calendar__day-text">18</span></div></div><div
data-id="19" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-21.png"><span
id="xmas-advent-calendar__day-text21" class="xmas-advent-calendar__day-text">19</span></div></div><div
data-id="20" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-16.png"><span
id="xmas-advent-calendar__day-text16" class="xmas-advent-calendar__day-text">20</span></div></div><div
data-id="21" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-17.png"><span
id="xmas-advent-calendar__day-text17" class="xmas-advent-calendar__day-text">21</span></div></div><div
data-id="22" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-18.png"><span
id="xmas-advent-calendar__day-text18" class="xmas-advent-calendar__day-text">22</span></div></div><div
data-id="23" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-20.png"><span
id="xmas-advent-calendar__day-text20" class="xmas-advent-calendar__day-text">23</span></div></div><div
data-id="24" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-11.png"><span
id="xmas-advent-calendar__day-text11" class="xmas-advent-calendar__day-text">24</span></div></div><div
data-id="25" class="xmas-advent-calendar__day-wrapper "><div
class="xmas-advent-calendar__day-background "><img
class="xmas-advent-calendar__day" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-image-24.png"><span
id="xmas-advent-calendar__day-text24" class="xmas-advent-calendar__day-text">25</span></div></div><style>.xmas-advent-calendar__day-wrapper[data-id="25"] {
	    		display: none;
			}</style></div><div
class="xmas-advent-calendar__modal"><div
class="xmas-advent-calendar__modal__content"><div
id="snow"></div><div
class="close-button">
<img
alt="modal close image" title="modal close image" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/close-icon.png"></div><div
class="xmas-advent-calendar__modal-header xmas-advent-calendar__modal-header--2" id="xmas-advent-calendar__modal-header-2"><img
alt="modal header" title="modal header" src="http://stadlpost.at/wp-content/plugins/xmas-advent-calendar/public/images/xmas-advent-calendar-header-2.png"></div><div
class="xmas-advent-calendar__modal-code" id="xmas-advent-calendar__modal-code-2"><h1 class="xmas-advent-calendar-title" style="text-align: center">Taschenschirm</h1><p
class="xmas-advent-calendar-subtitle" style="text-align: center">Die Stadlpost lässt Sie niemals im Regen stehen.</p><p
style="text-align: center"><img
title="2 Schirm" src="http://stadlpost.at/wp-content/uploads/2017/11/2-Schirm-300x238.png" alt="" width="162" height="129" /><br
/>
<span
style="color: #ffffff">Deshalb verlosen wir heute einen praktischen</span><br
/>
<span
style="color: #ffffff"><strong>Taschenschirm</strong></span><br
/>
<span
style="text-decoration: underline;color: #ffffff"> <a
style="color: #ffffff;text-decoration: underline" href="http://stadlpost.at/adventskalender-gewinnspiel/"><strong>*** Den will ich gewinnen ***</strong></a></span></p><div
class="row contentad" ><div
class="col-xs-12 visible-lg-block visible-md-block" ><div
id="div-gpt-ad-1456457275798-0" style="height:94px; width:600px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1456457275798-0"); });</script> </div></div><div
class="col-xs-12" ><div
id="div-gpt-ad-1459806067825-0" style="height:250px; width:300px; margin: 0px auto;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1459806067825-0"); });</script> </div></div></div><p
class="xmas-advent-calendar-subtitle" style="text-align: center"></p> <script type="text/javascript">$( document ).ready(function() {
	   	$('.be_photographer_data').each(function() { 
	   		var id 		= $(this).data('id');
	   		var text 	= $(this).data('text');
			var url 	= $(this).data('url');
			$(id).after('<div class="be_photographer_credits" >&copy;&nbsp;'+text+'</div>');
	   	 });
	   });</script><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Wenn dir dieser Beitrag gefällt teile ihn mit:</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-14185" class="share-facebook sd-button share-icon no-text" href="http://stadlpost.at/blog/2017/12/02/lieber-papa-alles-gute/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span
class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-14185" class="share-twitter sd-button share-icon no-text" href="http://stadlpost.at/blog/2017/12/02/lieber-papa-alles-gute/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span
class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-14185" class="share-google-plus-1 sd-button share-icon no-text" href="http://stadlpost.at/blog/2017/12/02/lieber-papa-alles-gute/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span
class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-pinterest"><a
rel="nofollow" data-shared="sharing-pinterest-14185" class="share-pinterest sd-button share-icon no-text" href="http://stadlpost.at/blog/2017/12/02/lieber-papa-alles-gute/?share=pinterest" target="_blank" title="Klick, um auf Pinterest zu teilen"><span></span><span
class="sharing-screen-reader-text">Klick, um auf Pinterest zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-tumblr"><a
rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://stadlpost.at/blog/2017/12/02/lieber-papa-alles-gute/?share=tumblr" target="_blank" title="Klick, um auf Tumblr zu teilen"><span></span><span
class="sharing-screen-reader-text">Klick, um auf Tumblr zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li
class="share-end"></li></ul></div></div></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-64472214-1', 'auto');
	  ga('send', 'pageview');</script> <script type='text/javascript'>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/*  */</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/stadlpost.at\/blog\/2017\/12\/02\/lieber-papa-alles-gute\/":14185};</script> <script type="text/javascript" src="http://stadlpost.at/wp-content/cache/minify/1/35aee.js"></script> <script type='text/javascript'>/*  */
var codenegar_aas_config = {"no_of_results":"6","description_limit":"60","title_limit":"20","excluded_ids":{},"excluded_cats":{},"full_search_url":"http:\/\/stadlpost.at\/?s=%q%","min_chars":"3","ajax_delay":"400","cache_length":"100","order_by":"title","order":"DESC","split_results_by_type":"true","search_tags":"false","search_comments":"false","get_first_image":"true","force_resize_first_image":"true","default_image":"http:\/\/stadlpost.at\/wp-content\/plugins\/ajax-search-autosuggest\/image\/default.png","search_image":"http:\/\/stadlpost.at\/wp-content\/plugins\/ajax-search-autosuggest\/image\/btn.gif","thumb_image_display":"true","thumb_image_width":"50","thumb_image_height":"50","thumb_image_crop":"true","display_more_bar":"true","display_result_title":"true","enable_token":"true","custom_css":"","custom_js":"","try_full_search_text":"Try Full Search...","no_results_try_full_search_text":"No Results! Try Full Search...","color":{"results_even_bar":"EBEBEB","results_odd_bar":"FFFFFF","results_even_text":"000000","results_odd_text":"000000","results_hover_bar":"2271a9","results_hover_text":"FFFFFF","seperator_bar":"A0A0A0","seperator_hover_bar":"A0A0A0","seperator_text":"FFFFFF","seperator_hover_text":"FFFFFF","more_bar":"A0A0A0","more_hover_bar":"A0A0A0","more_text":"FFFFFF","more_hover_text":"FFFFFF","box_border":"c2c2c2","box_background":"FFFFFF","box_text":"000000"},"title":{"page":"Seiten","post":"Beitr\u00e4ge","advent_calendar_item":"Adventskalender","product":"Produkte"},"post_types":{"0":"advent_calendar_item","1":"page","2":"post","3":"product"},"nonce":"c9b3dca6c1","ajax_url":"http:\/\/stadlpost.at\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type="text/javascript" src="http://stadlpost.at/wp-content/cache/minify/1/29d50.js"></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/stadlpost.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};
/*  */</script> <script type="text/javascript" src="http://stadlpost.at/wp-content/cache/minify/1/1810e.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script> <script type="text/javascript" src="http://stadlpost.at/wp-content/cache/minify/1/89607.js"></script> <script type='text/javascript'>/*  */
var easySwipeBox_localize_init_var = {"lightbox":{"useCSS":true,"useSVG":true,"removeBarsOnMobile":true,"hideCloseButtonOnMobile":false,"hideBarsDelay":3000,"videoMaxWidth":1140,"vimeoColor":"cccccc","loopAtEnd":false,"autoplayVideos":false},"autodetect":{"autodetectImage":true,"autodetectVideo":true,"autodetectExclude":".no-swipebox"}};
/*  */</script> <script type="text/javascript" src="http://stadlpost.at/wp-content/cache/minify/1/6294c.js"></script> <script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=79b86b4b9d3431439609c0294dde2bd8#pubid=ra-557e1439fefd953a'></script> <script type="text/javascript" src="http://stadlpost.at/wp-content/cache/minify/1/813e1.js"></script> <script type='text/javascript'>/*<![CDATA[*//*  */
var nfi18n = {"ninjaForms":"Ninja Forms","changeEmailErrorMsg":"Geben Sie bitte eine g\u00fcltige E-Mail-Adresse ein!","confirmFieldErrorMsg":"Diese Felder m\u00fcssen \u00fcbereinstimmen!","fieldNumberNumMinError":"Fehler bei Zahlminimum","fieldNumberNumMaxError":"Fehler bei Zahlmaximum","fieldNumberIncrementBy":"Bitte erh\u00f6hen um ","fieldTextareaRTEInsertLink":"Link einf\u00fcgen","fieldTextareaRTEInsertMedia":"Medium einf\u00fcgen","fieldTextareaRTESelectAFile":"Eine Datei ausw\u00e4hlen","formErrorsCorrectErrors":"Korrigieren Sie bitte die Fehler, bevor Sie dieses Formular absenden.","validateRequiredField":"Das ist ein erforderliches Feld.","honeypotHoneypotError":"Honeypot-Fehler","fileUploadOldCodeFileUploadInProgress":"Datei-Upload l\u00e4uft.","fileUploadOldCodeFileUpload":"DATEI-UPLOAD","currencySymbol":"\u20ac","fieldsMarkedRequired":"Felder mit einem <span class=\"ninja-forms-req-symbol\">*<\/span> m\u00fcssen ausgef\u00fcllt werden","thousands_sep":".","decimal_point":",","dateFormat":"m\/d\/Y","startOfWeek":"1","of":"von"};
var nfFrontEnd = {"ajaxNonce":"3f4bac5bcb","adminAjax":"http:\/\/stadlpost.at\/wp-admin\/admin-ajax.php","requireBaseUrl":"http:\/\/stadlpost.at\/wp-content\/plugins\/ninja-forms\/assets\/js\/","use_merge_tags":{"user":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr","cleverreachoptin":"cleverreachoptin"},"post":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr","cleverreachoptin":"cleverreachoptin"},"system":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr","cleverreachoptin":"cleverreachoptin"},"fields":{"address":"address","textbox":"textbox","button":"button","checkbox":"checkbox","city":"city","confirm":"confirm","date":"date","email":"email","firstname":"firstname","html":"html","hidden":"hidden","lastname":"lastname","listcheckbox":"listcheckbox","listcountry":"listcountry","listmultiselect":"listmultiselect","listradio":"listradio","listselect":"listselect","liststate":"liststate","note":"note","number":"number","password":"password","passwordconfirm":"passwordconfirm","product":"product","quantity":"quantity","recaptcha":"recaptcha","shipping":"shipping","spam":"spam","starrating":"starrating","submit":"submit","terms":"terms","textarea":"textarea","total":"total","unknown":"unknown","zip":"zip","hr":"hr","cleverreachoptin":"cleverreachoptin"},"calculations":{"html":"html","hidden":"hidden","note":"note","unknown":"unknown"}},"opinionated_styles":""};
/*  *//*]]>*/</script> <script type="text/javascript" src="http://stadlpost.at/wp-content/cache/minify/1/afe26.js"></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type="text/javascript" src="http://stadlpost.at/wp-content/cache/minify/1/337c6.js"></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});</script> <script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'94259732',post:'14185',tz:'1',srv:'stadlpost.at'} ]);
	_stq.push([ 'clickTrackerInit', '94259732', '14185' ]);</script> <script id="tmpl-nf-layout" type="text/template"><span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div></script> <script id="tmpl-nf-empty" type="text/template"></script> <script id="tmpl-nf-before-form" type="text/template">{{{ data.beforeForm }}}</script><script id="tmpl-nf-after-form" type="text/template">{{{ data.afterForm }}}</script><script id="tmpl-nf-before-fields" type="text/template"><div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}</script><script id="tmpl-nf-after-fields" type="text/template">{{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div></script> <script id="tmpl-nf-before-field" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-after-field" type="text/template">{{{ data.afterField }}}</script><script id="tmpl-nf-form-layout" type="text/template"><div>
		<div class="nf-before-form-content"></div>
		<div class="nf-form-content {{{ data.element_class }}}"></div>
		<div class="nf-after-form-content"></div>
	</div></script><script id="tmpl-nf-form-hp" type="text/template"><label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label></script> <script id="tmpl-nf-field-layout" type="text/template"><div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div></script> <script id="tmpl-nf-field-before" type="text/template">{{{ data.beforeField }}}</script><script id="tmpl-nf-field-after" type="text/template"><#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}</script> <script id="tmpl-nf-field-wrap" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 *
		 * <div>
		 * 	 <div>
		 *   	Cool Stuff
		 * 	 </div>
		 *   <span>
		 * 		Hello World!
		 *   </span>
		 * </div>
		 *
		 * is OK.
		 *
		 * <div>
		 * 		Cool Stuff
		 * </div>
		 * <span>
		 * 		Hello World!
		 * </span>
		 *
		 * is NOT ok because each of those items is on the top-level.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div></script> <script id="tmpl-nf-field-wrap-no-label" type="text/template"><div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div></script> <script id="tmpl-nf-field-wrap-no-container" type="text/template">{{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div></script> <script id="tmpl-nf-field-label" type="text/template"><div class="nf-field-label"><label for="nf-field-{{{ data.id }}}" class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div></script> <script id="tmpl-nf-field-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-form-error" type="text/template"><div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div></script><script id="tmpl-nf-field-input-limit" type="text/template">{{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}</script><script id="nf-tmpl-field-null" type="text/template"></script><script id="tmpl-nf-field-firstname" type="text/template"><input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}}></script> <script id='tmpl-nf-field-input' type='text/template'><input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}></script> <script id="tmpl-nf-field-lastname" type="text/template"><input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}}></script> <script id="tmpl-nf-field-email" type="text/template"><input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="email" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}></script> <script id="tmpl-nf-field-submit" type="text/template"><input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}></script><script id='tmpl-nf-field-button' type='text/template'><button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button></script> <script>var post_max_size = '300';
            var upload_max_filesize = '300';
            var wp_memory_limit = '128';</script> </div></body></html>